Gestión de datos

NOTA: El dispositivo no es compatible con Windows 95, 98, Me, Windows NT ni Mac OS 10.3, ni con ninguna versión anterior.