# Table of Contents

**Introduction** ......................................................... 1  
Device Overview .................................................. 1  
Battery Information .............................................. 1  
Installing AA Batteries ........................................... 1  
Installing a NiMH Battery Pack ................................ 1  
Turning On the Device ............................................ 2  
Home Screen ....................................................... 2  
Using the Touchscreen .......................................... 2  
Locking the Touchscreen ........................................ 2  
Acquiring Satellite Signals ...................................... 2  
**Connected Features** .......................................... 2  
Connected Feature Requirements ........................... 3  
Connecting to a Wireless Network ......................... 3  
Setting Up Wi-Fi Connectivity .............................. 3  
Pairing Your Smartphone ....................................... 3  
Viewing Widgets .................................................. 3  
Connect IQ Features .............................................. 3  
Downloading Connect IQ Features ........................... 3  
Downloading Connect IQ Features Using Your Computer 3  
**Activities** .......................................................... 3  
Selecting an Activity ............................................. 3  
Viewing Activity Data Screens ............................... 4  
Recording an Activity ........................................... 4  
Creating a New Activity ......................................... 4  
Editing an Activity Name ...................................... 4  
Editing an Activity Icon ........................................ 4  
Pausin an Activity ............................................... 4  
Customizing Your Activity Log .............................. 4  
Saving the Current Activity .................................. 4  
Saving a Location on an Activity .......................... 4  
Changing the Output Format .................................. 4  
Viewing Activity Information ................................ 4  
Viewing the Elevation Plot of an Activity ............. 5  
Changing the Color of an Activity Trail ................ 5  
Clearing the Current Activity ............................... 5  
Deleting an Activity ............................................. 5  
Deleting an Activity History ................................ 5  
Tracks ............................................................... 5  
Customizing Your Track Log .................................. 5  
Saving the Current Track ..................................... 5  
Saving a Location on a Track ............................... 5  
Viewing Track Information ................................... 5  
Viewing the Elevation Plot of a Track .................... 5  
Deleting a Track History ...................................... 5  
**Geocaches** .......................................................... 5  
Registering Your Device at Geocaching.com .......... 5  
Connecting to Geocaching.com ............................ 5  
Geocache Searches .............................................. 5  
Searching for a Geocache ..................................... 6  
Searching for a Geocache on the Map ................... 6  
Navigating to a Geocache ..................................... 6  
Using Hints and Clues to find a Geocache ............... 6  
Logging the Attempt ............................................ 6  
Filtering the Geocache List ................................... 6  
Saving a Custom Geocache Filter .......................... 6  
Editing a Custom Geocache Filter ......................... 6  
Applying a Custom Filter to a Geocache List ........... 6  
Downloading Geocaches Using a Computer .............. 6  
chirp ......................................................... 7  
Enabling chirp Searching .................................... 7  
Finding a Geocache with a chirp ........................... 7  
Removing Live Geocache Data from the Device ....... 7  
Removing Your Device Registration From Geocaching.com 7  
**Navigation** ........................................................ 7  
Navigating to a Destination ................................... 7  
Stopping Navigation ........................................... 7  
Navigating with the Map ...................................... 7  
Navigating Using TracBack® ................................ 7  
Finding a Location Near Another Location ............ 7  
Optional Maps .................................................. 7  
Finding an Address ............................................. 7  
Navigating with the Compass ............................. 7  
Calibrating the Compass ...................................... 7  
Course Pointer .................................................. 7  
Marking and Starting Navigation to a Man Overboard Location ............................................. 8  
Navigating with Sight ‘N Go ................................ 8  
Elevation Plot ................................................... 8  
Navigating to a Point on the Elevation Plot .......... 8  
Changing the Plot Type ....................................... 8  
Resetting the Elevation Plot ............................... 8  
Calibrating the Barometric Altimeter .................... 8  
**Waypoints** .......................................................... 8  
Creating a Waypoint ........................................... 8  
Finding a Waypoint ............................................. 8  
Editing a Waypoint ............................................ 8  
Deleting a Waypoint .......................................... 9  
Increasing the Accuracy of a Waypoint Location .... 9  
Projecting a Waypoint ......................................... 9  
**Routes** ............................................................. 9  
Creating a Route Using Route Planner ................ 9  
Creating a Route Using the Map .......................... 9  
Editing the Name of a Route ................................ 9  
Editing a Route ................................................ 9  
Viewing a Route on the Map ................................ 9  
Deleting a Route ................................................ 9  
Viewing the Active Route ................................... 9  
Reversing a Route ............................................. 9  
Viewing the Elevation Plot of a Route ................... 9  
**Garmin Adventures** ........................................... 10  
Sending Files to and from BaseCamp ................... 10  
Creating an Adventure ....................................... 10  
Starting an Adventure ....................................... 10  
**Camera and Photos** .......................................... 10  
Taking a Photo .................................................. 10  
**Applications** ..................................................... 10  
Sending and Receiving Data Wirelessly ............... 10  
Setting a Proximity Alarm ................................... 10  
Calculating the Size of an Area ............................ 10  
Viewing the Calendar and Almanacs .................... 10  
Viewing Weather Conditions and Forecasts ......... 10  
Setting an Alarm ............................................... 11  
Starting the Countdown Timer ............................ 11  
Opening the Stopwatch ...................................... 11  
Satellite Page ................................................... 11  
Changing the Satellite View ............................... 11  
Turning Off GPS ............................................... 11  
Simulating a Location ........................................ 11  
Controlling a VIRB® Action Camera ..................... 11  
Phone Notifications ........................................... 11  
Hiding Notifications .......................................... 11  
**Fitness** ............................................................. 11  
History ............................................................ 11  
Viewing an Activity History ............................... 11  
Deleting an Activity from Your History ............... 11  
Using Garmin Connect ....................................... 11  
Optional Fitness Accessories ............................. 11
# Table of Contents

- About Heart Rate Zones ........................................... 12
- Fitness Goals ......................................................... 12
- Setting Your Heart Rate Zones ................................. 12

## Customizing the Device ........................................ 12
- Customizing the Keys ............................................. 12
- Adjusting the Backlight Brightness .......................... 12
- Setting the Touchscreen Sensitivity ......................... 12
- Rotating the Screen .............................................. 12
- Display Settings .................................................... 12
- Configuring the Maps ............................................. 12
  - Map Settings ..................................................... 12
  - Advanced Map Settings ...................................... 12
- Custom Data Fields and Dashboards ....................... 13
  - Enabling the Map Data Fields ............................ 13
  - Customizing the Data Fields .............................. 13
  - Customizing Dashboards .................................. 13
- Customizing the Data Screens ............................... 13
- Customizing the App Drawer ................................. 13
- Adding a Shortcut to the Main Menu ....................... 13
  - Creating a Shortcut ........................................ 13
- System Settings .................................................... 13
  - Satellite Settings ............................................ 13
  - GPS and GLONASS ........................................... 14
- Appearance Settings ............................................. 14
- Setting the Device Tones ...................................... 14
- Routing Settings .................................................. 14
- Heading Settings ............................................... 14
- Altimeter Settings ............................................... 14
- Position Format Settings ..................................... 14
- Changing the Units of Measure ............................. 14
- Time Settings ..................................................... 14
- Geocaching Settings .......................................... 14
- ANT+ Sensor Settings .......................................... 15

## Fitness Settings .................................................. 15
- Setting Your Fitness User Profile .......................... 15
  - Marking Laps by Distance ................................ 15
- Marine Settings ................................................... 15
  - Setting Up Marine Alarms .............................. 15
- Resetting Data and Settings ................................ 15
  - Restoring Default Values for Specific Settings .... 15
  - Restoring Default Values for Specific Page Settings 15
  - Restoring All Default Settings .......................... 15
- Setting the Home Screen to Classic Mode ................ 15

## Device Information ............................................. 15
- Product Updates .................................................. 15
  - Setting Up Garmin Express ............................ 15
  - Getting More Information ............................... 15
  - Registering Your Device ................................ 16
- Attaching the Carabiner Clip ................................ 16
- Device Care ....................................................... 16
  - Cleaning the Device ...................................... 16
  - Cleaning the Touchscreen .............................. 16
  - Water Immersion ........................................... 16
- Data Management ................................................. 16
  - File Types ...................................................... 16
  - Installing a Memory Card ................................ 16
  - Connecting the Device to Your Computer ........ 16
  - Transferring Files to Your Device .................... 16
  - Deleting Files .............................................. 17
  - Disconnecting the USB Cable ........................... 17
- Troubleshooting .................................................. 17
  - Restarting the Device .................................... 17
  - Viewing Device Information ............................ 17
  - Specifications ............................................... 17

## Appendix ............................................................ 17
- tempe™ ............................................................. 17
- Data Fields ......................................................... 17
- Heart Rate Zone Calculations .............................. 19

## Index .................................................................... 20
Introduction

**WARNING**
See the Important Safety and Product Information guide in the product box for product warnings and other important information.

**Device Overview**

![Diagram of device parts]

1. Camera lens (not available on all models)
2. Power, menu, apps, and backlight key
3. Battery cover D-ring
4. User key (Customizing the Keys, page 12)
5. microSD® card slot (under battery door)
6. Mini-USB port (under weather cap)

**Battery Information**

**WARNING**
The temperature rating for the device may exceed the usable range of some batteries. Alkaline batteries can rupture at high temperatures.

Do not use a sharp object to remove batteries.

**CAUTION**
Contact your local waste disposal department to properly recycle the batteries.

**NOTICE**
Alkaline batteries lose a significant amount of their capacity as the temperature decreases. Use lithium batteries when operating the device in below freezing conditions.

**Maximizing the Battery Life**
You can do several things to extend the life of the batteries.
- Reduce the backlight brightness (Adjusting the Backlight Brightness, page 12).
- Reduce the backlight timeout (Display Settings, page 12).
- Use battery save mode (Turning On Battery Save Mode, page 1).
- Decrease the map drawing speed (Configuring the Maps, page 12).

**Turning On Battery Save Mode**
You can use battery save mode to prolong the battery life.
From the app drawer, select Setup > Display > Battery Save > On.

In battery save mode, the screen shuts off when the backlight times out. You can select ◎ to turn on the screen.

**Long-Term Storage**
When you do not plan to use the device for several months, remove the batteries. Stored data is not lost when batteries are removed.

**Installing AA Batteries**
Instead of the optional NiMH battery pack (Installing a NiMH Battery Pack, page 1), you can use two alkaline, NiMH, or lithium batteries. This is useful when you are on the trail and cannot charge the NiMH battery pack. Use NiMH or lithium batteries for best results.

NOTE: Standard alkaline batteries are not recommended for the Oregon 750 models when using the camera feature.
1. Turn the D-ring counter-clockwise, and pull up to remove the cover.
2. Insert two AA batteries, observing polarity.
3. Replace the battery cover, and turn the D-ring clockwise.
4. Hold ◎.
5. Select Setup > System > Battery Type.
6. Select Alkaline, Lithium, NiMH, or Precharged NiMH.

**Battery Information**

**WARNING**
The temperature rating for the device may exceed the usable range of some batteries. Alkaline batteries can rupture at high temperatures.

Do not use a sharp object to remove batteries.

**CAUTION**
Contact your local waste disposal department to properly recycle the batteries.

**NOTICE**
Alkaline batteries lose a significant amount of their capacity as the temperature decreases. Use lithium batteries when operating the device in below freezing conditions.

**Installing a NiMH Battery Pack**
The device operates using a NiMH battery pack (optional) or two AA batteries (Installing AA Batteries, page 1).
1. Turn the D-ring counter-clockwise, and pull up to remove the cover.
2. Locate the battery pack ◆.
3. Insert the battery pack, observing polarity.
4 Gently press the battery pack into place.
5 Replace the battery cover, and turn the D-ring clockwise.

**Charging the Battery Pack**

**NOTICE**
To prevent corrosion, thoroughly dry the USB port, the weather cap, and the surrounding area before charging or connecting to a computer.

Do not attempt to use the device to charge a battery that was not provided by Garmin. Attempting to charge a battery that was not provided by Garmin can damage the device and void the warranty.

Before you can connect the straight connector of the USB cable to your device, you may need to remove optional mount accessories.

**NOTE:** The device does not charge when outside the approved temperature range (Specifications, page 17).

You can charge the battery using a standard wall outlet or a USB port on your computer.

1 Pull up the weather cap ⁵ from the USB port ⁶.

2 Plug the small end of the USB cable into the USB port on your device.
3 Plug the large end of the USB cable into an AC adapter or a computer USB port.
4 If necessary, plug the AC adapter into a standard wall outlet. When you connect the device to a power source, the device turns on.
5 Charge the battery completely.

**TIP:** You can view the battery gauge by swiping down from the top of the screen.

**Saving Energy While Charging the Device**
You can turn off device features while charging.
1 Connect your device to an external power source.
2 Hold the power button until the screen turns off. The device goes into a low power, battery charging mode, and the battery gauge appears.
3 Charge the device completely.

**Turning On the Device**
Hold ⊛.

**Home Screen**

1 Select to view activity data screens or record an activity.
2 Select ⊗ to open the app drawer.
3 Swipe left or right to scroll through the activity types. Swipe left or right during an activity to scroll through the pages for the activity. Swipe down to view widgets and the battery gauge.
4 Select ⊚ to search for a destination.
5 Select ⊔ to open Connect IQ™ apps.
6 Select ⊕ to change the device settings and settings for the displayed activity.

**Using the Touchscreen**
• Tap the screen to select an item.
• Make each touchscreen selection a separate action.
• Select ✔ to save your changes and close the page.
• Select ← to return to the previous page.
• Select ↑ to return to the main menu.
• Select ⇆ to view specific menu items for the page you are viewing.

**Locking the Touchscreen**
You can lock the screen to prevent inadvertent screen touches.
Select ⊛ > ɑ.

**Unlocking the Touchscreen**
Select ⊛ > ɑ.

**Acquiring Satellite Signals**
Before you can use the GPS navigation features, you must acquire satellite signals. The device may need a clear view of the sky to acquire satellite signals. It may take 30 to 60 seconds to acquire satellite signals.
1 Swipe down to view the status widget.
2 Wait until the GPS indicator bars turn green.

**Connected Features**
Connected features are available for your Oregon 700 device when you connect the device to a compatible smartphone using Bluetooth® wireless technology. Some features require you to install the Garmin Connect™ Mobile app on the connected smartphone. Go to www.garmin.com/apps for more information. Some features are also available when you connect your device to a wireless network.

**Phone notifications:** Displays phone notifications and messages on your Oregon 700 device.

**LiveTrack:** Allows friends and family to follow your races and training activities in real time. You can invite followers using email or social media, allowing them to view your live data on a Garmin Connect tracking page.

**Activity uploads to Garmin Connect:** Automatically sends your activity to your Garmin Connect account as soon as you finish recording the activity.

**Connect IQ:** Allows you to extend your device features with widgets, data fields, and apps.

**Software Updates:** Allows you to update your device software.

**EPO Downloads:** Allows you to download an extended prediction orbit file to quickly locate GPS satellites and reduce the time it takes to calculate your position.

**Live Geocache Data:** Provides free and subscription-based services to view live geocache data from www.geocaching.com.
**Weather**: Allows you to view current weather conditions and weather forecasts. You can also view weather radar on the map.

### Connected Feature Requirements

Some features require a smartphone and a specific app on your smartphone.

<table>
<thead>
<tr>
<th>Feature</th>
<th>Connected to a Paired Smartphone with the Garmin Connect Mobile App</th>
<th>Connected to a Wi-Fi® Network</th>
</tr>
</thead>
<tbody>
<tr>
<td>Activity uploads to Garmin Connect</td>
<td>Yes</td>
<td>Yes</td>
</tr>
<tr>
<td>Software updates</td>
<td>Yes</td>
<td>Yes</td>
</tr>
<tr>
<td>EPO downloads</td>
<td>Yes</td>
<td>Yes</td>
</tr>
<tr>
<td>Live geocache data</td>
<td>Yes</td>
<td>Yes</td>
</tr>
<tr>
<td>Weather</td>
<td>Yes</td>
<td>Yes</td>
</tr>
<tr>
<td>Phone notifications</td>
<td>Yes¹</td>
<td>No</td>
</tr>
<tr>
<td>Connect IQ</td>
<td>Yes</td>
<td>No</td>
</tr>
<tr>
<td>LiveTrack</td>
<td>Yes</td>
<td>No</td>
</tr>
</tbody>
</table>

### Connecting to a Wireless Network

1. From the app drawer, select Setup > Wi-Fi.
2. If necessary, select the toggle switch to enable Wi-Fi technology.
3. Select Add Network.
4. Select an option:
   - To select a broadcast wireless network, select a wireless network from the list and enter the password, if necessary.
   - To select a non-broadcast wireless network, select +, and enter the network SSID and password.

The device stores the network information and connects automatically when you return to this location.

### Setting Up Wi-Fi Connectivity

Before you can use Wi-Fi features, you must set up the Wi-Fi connection using the Garmin Express™ application.

1. Go to garmin.com/express, and download the Garmin Express application.
2. Select the device.
4. Follow the on-screen instructions to set up Wi-Fi connectivity with the Garmin Express application.

### Pairing Your Smartphone

1. Go to www.garmin.com/intosports/apps, and download the Garmin Connect Mobile app to your smartphone.
2. Bring your smartphone within 10 m (33 ft.) of your device.
3. On your device, from the app drawer, select Setup > Bluetooth, and follow the on-screen instructions.
4. From your smartphone, open the Garmin Connect Mobile app, and follow the on-screen instructions to connect a device.
   - The instructions are provided during the initial setup, or can be found in the Garmin Connect Mobile app help.
   - Phone notifications require a compatible smartphone equipped with Bluetooth technology. Go to garmin.com/ble for compatibility information.

### Viewing Widgets

Your device is preloaded with a widget that displays the status of your connections and other information. Additional widgets can be added from the Connect IQ app (Connect IQ Features, page 3).

1. Swipe down from the top of the screen.
2. Select ← or → to view more widgets.
3. Select ↖ to return to the previous screen.

### Connect IQ Features

You can add Connect IQ features to your device from Garmin and other providers using the Connect IQ Mobile app. You can customize your device with data fields, widgets, and apps.

#### Data Fields: Allow you to download new data fields that present sensor, activity, and history data in new ways. You can add Connect IQ data fields to built-in features and pages.

#### Widgets: Provide information at a glance, including sensor data and notifications.

#### Apps: Add interactive features to your device, such as new outdoor and fitness activity types.

### Downloading Connect IQ Features Using Your Computer

Before you can download features from the Connect IQ app, you must pair your Oregon 700 device with your smartphone (Pairing Your Smartphone, page 3).

1. From the app store on your smartphone, install and open the Connect IQ app.
2. If necessary, select your device.
3. Select a Connect IQ feature.
4. Follow the on-screen instructions.

### Downloading Connect IQ Features Using Your Computer

1. Connect the device to your computer using a USB cable.
2. Go to apps.garmin.com, and sign in.
3. Select a Connect IQ feature, and download it.
4. Follow the on-screen instructions.

### Activities

Your device can be used for indoor, outdoor, athletic, and fitness activities. When you start an activity, the device displays and records sensor data. You can save activities and share them with the Garmin Connect community.

You can also add Connect IQ activities and apps to your device using the Connect IQ Mobile app (Connect IQ Features, page 3).

When you are using an activity and you change some settings, such as data fields or units of measurement, the changes are saved automatically as part of the activity. These settings are loaded automatically the next time you switch the device to this activity.

Your device includes several preloaded activities with settings configured for that activity. You can customize the settings for each preloaded activity, and you can create new custom activities.

### Selecting an Activity

The device settings and data screens are different for each activity.

- From the home screen, swipe left or right.
- The device displays the activity name and icon and loads the settings for the displayed activity.

¹The device receives phone notifications from a paired iOS® phone directly, and through the Garmin Connect app on an Android™ phone.
Viewing Activity Data Screens
You can view activity data screens without recording an activity.
1. From the home screen, swipe left or right to select an activity.
2. Select the activity icon.
   The default data screen for the activity appears.
3. Swipe left or right to view additional data screens (optional).
4. Swipe up from the bottom of the screen, and select 🏡 to return to the home screen.

Recording an Activity
You can record an activity, including the track and sensor data. If your device is connected to a smartphone running the Garmin Connect Mobile app, recorded activities are uploaded automatically to your Garmin Connect account.
1. From the home screen, swipe left or right to select an activity.
2. Select the activity icon.
   The default data screen for the activity appears.
3. Swipe up from the bottom of the screen, and select Start.
   TIP: If you want to record GPS data in your activity, you should wait for the GPS signal bars to turn green before you start the activity.
4. After you complete your activity, swipe up from the bottom of the screen, and select Stop.
   The data summary page appears.
5. Scroll vertically to see all the data (optional).
   TIP: You can select the name of the activity to change it.
6. Select an option:
   • To save the activity, select 📄.
   • To discard the activity, select ☑️.

Creating a New Activity
If none of the preloaded activities fit the needs of your activity or trip, you can create a custom activity with its own unique settings and data fields.
1. From the app drawer, select Setup > Activities > Create Activity.
2. Customize your settings and data fields.

Editing an Activity Name
You can customize the name of an activity.
1. From the app drawer, select Setup > Activities.
2. Select an activity.
3. Select Edit Name.
4. Enter the new name.

Editing an Activity Icon
You can customize the icon displayed on an activity page.
1. From the app drawer, select Setup > Activities.
2. Select an activity.
3. Select Edit Icon.
4. Select an icon.

Pausing an Activity
1. Swipe down from the top of the screen.
2. Select Current Track.
3. Select 🌐.

Customizing Your Activity Log
You can customize how your device displays and records activities.
1. From the app drawer, select Activity History > Current Activity > 📄.
2. Select an option:
   • To change the color of the activity line on the map, select Color.
   • To display a line on the map indicating your activity, select Show On Map.
3. Select ☑️ > Setup Activities > Record Method.
4. Select an option:
   • To record activities at a variable rate that creates an optimum representation of your activities, select Auto.
   • To record activities at a specified distance, select Distance.
   • To record activities at a specified time, select Time.
5. Select Interval.
6. Complete an action:
   • If you selected Auto for the Record Method, select an option to record activities more or less often.
   TIP: Using the Most Often interval provides the most activity detail, but fills up the device memory quicker.
   • If you selected Distance or Time for the Record Method, enter a value, and select ✓.

Saving the Current Activity
1. From the app drawer, select Activity History > Current Activity.
2. Select an option:
   • Select 📄 to save the entire activity.
   • Select ☑️ > Save Portion, and select a portion.

Saving a Location on an Activity
1. From the app drawer, select Activity History.
2. Select an activity.
3. Select ☑️.
4. Select a location on the activity.
5. Select the location information at the top of the map.
   Information about the location appears.
6. Select ☑️ > OK.

Changing the Output Format
By default, the device records fitness activities, such as tour cycling, as .fit files. To record .gpx track files along with your fitness activity, you must customize the output format.
1. From the app drawer, select Setup > Recording > Advanced Setup > Output Format.
2. Select an option:
   • To record your activity with fitness information that is tailored for Garmin Connect and can be used for navigation, select Activities (FIT).
   • To record your activity as both a traditional track that can be viewed on the map and used for navigation, and as an activity with fitness information, select Tracks (GPX/FIT).

Viewing Activity Information
1. From the app drawer, select Activity History.
2. Select an activity.
3. Select ☑️.
   The beginning and the end of the trail are marked by flags.
4. Select the information bar at the top of the screen.
   Information about the activity appears.
Viewing the Elevation Plot of an Activity
1. From the app drawer, select Activity History.
2. Select an activity.
3. Select Track Manager > Current Track.
4. Select an option:
   - Select to save the entire activity.
   - Select > Save Portion, and select a portion.

Saving a Location on a Track
1. From the app drawer, select Track Manager.
2. Select an activity.
3. Select .
4. Select a location on the activity.
5. Select the location information at the top of the map.
6. Select > OK.

Viewing Track Information
1. From the app drawer, select Track Manager.
2. Select an activity.
3. Select .
4. Select the information bar at the top of the screen.
5. Information about the activity appears.

Saving the Current Track
1. From the app drawer, select Track Manager > Current Track.
2. Select an option:
   - To change the color of your current track on the map, select Color.
   - To display a line on the map indicating your current track, select Show On Map.
3. Select > Setup Activities > Record Method.
4. Select an option:
   - To record activities at a variable rate that creates an optimum representation of your activities, select Auto.
   - To record activities at a specified distance, select Distance.
   - To record activities at a specified time, select Time.
5. Select Interval.
6. Complete an action:
   - If you selected Auto for the Record Method, select an option to record activities more or less often.
   - If you selected Distance or Time for the Record Method, enter a value, and select .

NOTE: You cannot delete an activity while it is in use.

Deleting an Activity History
1. From the app drawer, select Activity History.
2. Select an activity.
3. Select Delete.

Deleting a Track History
1. From the app drawer, select Track Manager.
2. Select an activity.
3. Select .

Tracks
A track is a .gpx file of your recorded path. You can customize, use, and archive tracks using the track manager.

Customizing Your Track Log
You can customize how your device displays and records your current track and track logs for activities.
1. From the app drawer, select Track Manager > Current Track.
2. Select an option:
   - To change the color of your current track on the map, select Color.
   - To display a line on the map indicating your current track, select Show On Map.
3. Select > Setup Activities > Record Method.
4. Select an option:
   - To record activities at a variable rate that creates an optimum representation of your activities, select Auto.
   - To record activities at a specified distance, select Distance.
   - To record activities at a specified time, select Time.
5. Select Interval.
6. Complete an action:
   - If you selected Auto for the Record Method, select an option to record activities more or less often.
   - If you selected Distance or Time for the Record Method, enter a value, and select .

NOTE: Using the Most Often interval provides the most activity detail, but fills up the device memory quicker.

Deleting an Activity
NOTE: You cannot delete an activity while it is in use.
1. From the app drawer, select Activity History.
2. Select an activity.
3. Select Delete.

Clearing the Current Activity
1. From an activity data screen, swipe up from the bottom of the screen.
2. Select Stop > Clear.

Tracks
A track is a .gpx file of your recorded path. You can customize, use, and archive tracks using the track manager.

Geocaches
Geocaching is a treasure hunting activity in which players hide or search for hidden caches using clues and GPS coordinates.

Connecting to Geocaching.com
You can register your device at www.geocaching.com to search for a list of nearby geocaches, or to search live information for millions of geocaches.
1. Connect to a wireless network (Connecting to a Wireless Network, page 3) or the Garmin Connect app (Pairing Your Smartphone, page 3).
2. From the app drawer, select Setup > Geocaching > Register Device.
3. Follow the on-screen instructions.
4. Select Confirm Registration.

Geocache Searches
You can search the geocaches loaded on your device. If you are connected to www.geocaching.com, you can search live geocache data and download geocaches.
NOTE: You can download detailed information for more than three geocaches per day with a premium membership. Go to www.geocaching.com for more information.

Searching for a Geocache
1 From the app drawer, select Geocaching.
2 Select ☰ > Q.
3 Select an option:
   • To search the geocaches loaded on your device by name, select Spell Search, and enter a search term.
   • To search for geocaches near you or near another location, select Search Near, and select a location.
   If you are connected to www.geocaching.com, the search results include live geocache data obtained by GC Live Download.
   • To search for live geocaches by code, select GC Live Download > GC Code, and enter the geocache code.
   This feature allows you to download a specific geocache from www.geocaching.com when you know the geocache code.
4 Select ▼ to filter the search results (optional).
5 Select a geocache.
   The geocache details appear. If you selected a live geocache and you are connected, the device downloads the full geocache details to the internal storage.

Searching for a Geocache on the Map
1 From the app drawer, select Geocaching.
2 Select ☰.
   If you are connected to www.geocaching.com, you can select 🌐 to refresh live geocaches near your location on the map.
3 Select ▼ to filter the results (optional).
4 Select a geocache.
   The geocache details appear. If you selected a live geocache and you are connected, the device downloads the full geocache details to the internal storage.

Navigating to a Geocache
1 Search for a geocache.
2 From the geocache details, select Go.
3 Navigate using the map (Navigating with the Map, page 7) or compass (Navigating with the Compass, page 7).
4 As you approach the location of the geocache, use the hints and clues to help you find the hidden cache (Using Hints and Clues to find a Geocache, page 6).

Using Hints and Clues to find a Geocache
You can use hints or clues, such as a description or coordinates, to help you find a geocache.
1 While navigating to a geocache, select the geocache name.
2 Select an option:
   • To view details about the geocache, select Description.
   • To view a clue about a geocache location, select Hint.
   • To view latitude and longitude for a geocache, select Coordinates.
   • To view feedback about the geocache from previous searchers, select Logs.
   • To turn chirp™ searching on, select chirp.

Logging the Attempt
After you attempt to find a geocache, you can log your results.
1 While navigating to a geocache, from the app drawer, select Geocaching > Log.
2 Select Found, Did Not Find, Needs Repair, or Unattempted.
3 Select an option:
   • To begin navigation to the next geocache nearest you, select Find Next Closest.
   • To stop logging, select Done.
   • To enter a comment about looking for the cache or about the cache itself, select Edit Comment, enter a comment, and select ✓.
If you are connected to geocaching.com, the log is uploaded to your geocaching.com account automatically.

Filtering the Geocache List
You can filter your geocache list based on certain factors, such as the level of difficulty.
1 From the app drawer, select Geocaching > ▼.
2 Select one or more option to filter:
   • To filter by a geocache category, such as puzzle or event, select Type.
   • To filter by the physical size of the geocache container, select Cache Size.
   • To filter by Unattempted, Did Not Find, or Found geocaches, select Status.
   • To filter by the GPX file, live data, or pocket queries you have downloaded, select Geocache Files.
   • To filter by the difficulty level of finding the geocache, or the difficulty of the terrain, use the slider bars to adjust the difficulty levels.
3 Select ✈.

Saving a Custom Geocache Filter
You can create and save custom filters for geocaches based on specific factors.
1 From the app drawer, select Setup > Geocaching > Filter Setup > Create Filter.
2 Select items to filter.
3 Select ✈.
   By default, the new filter is saved automatically as Filter followed by a number. For example, Filter 2. You can edit the geocache filter to change the name (Editing a Custom Geocache Filter, page 6).

Editing a Custom Geocache Filter
1 From the app drawer, select Setup > Geocaching > Filter Setup.
2 Select a filter.
3 Select an item to edit.

Applying a Custom Filter to a Geocache List
After you create a filter, you can apply it to the geocache list.
1 From the app drawer, select Geocaching > ▼ > ✈.
2 Select a filter.

Downloading Geocaches Using a Computer
You can load geocaches manually onto your device using a computer (Transferring Files to Your Device, page 16). You can place the geocache files into a GPX file and import them into the GPX folder on the device. With a premium membership to geocaching.com, you can use the "pocket query" feature to load a large group of geocaches onto your device as a single GPX file.
1 Connect the device to your computer using a USB cable.
2 Go to www.geocaching.com.
3 If necessary, create an account.
4 Sign in.
5 Follow the instructions at geocaching.com to find and
download geocaches to your device.

chirp
A chirp is a small Garmin accessory that is programmed and left
in a geocache. You can use your device to find a chirp in a
geocache. For more information about the chirp, see the chirp

Enabling chirp Searching
1 From the app drawer, select Setup > Geocaching.
2 Select chirp Searching > On.

Finding a Geocache with a chirp
1 With chirp searching enabled, navigate to a geocache.
   When you are within approximately 10 m (33 ft.) of the
   geocache that contains a chirp, details about the chirp
   appear.
2 Select Show Details.
3 If necessary, select Go to navigate to the next stage of the
   geocache.

Removing Live Geocache Data from the
Device
You can remove live geocache data to show only geocaches
manually loaded on the device using a computer.
   From the app drawer, select Setup > Geocaching >
   Geocaching Live > Remove Live Data.
   Live geocaching data is removed from the device and no
   longer appears in the geocache list.

Removing Your Device Registration From
Geocaching.com
If you transfer ownership of your device, you can remove your
device registration from the geocaching website.
   From the app drawer, select Setup > Geocaching >
   Geocaching Live > Unregister Device.

Navigation
You can navigate routes and tracks to a waypoint, geocache, or
any saved location in the device. You can use the map or the
compass to navigate to your destination.

Navigating to a Destination
1 From the home screen, select Q.
2 Select a category.
3 Select a destination.
4 Select Go.
   The map opens, and your route is marked with a magenta
   line.
5 Navigate using the map (Navigating with the Map, page 7)
or compass (Navigating with the Compass, page 7).

Stopping Navigation
1 From the map or compass, swipe up from the bottom of the
   screen.
2 Select ☐ > Stop Navigation.

Navigating with the Map
1 Begin navigating to a destination (Navigating to a
   Destination, page 7).
2 From the app drawer, select Map.

A blue triangle represents your location on the map. As you
travel, the blue triangle moves and leaves a track log (trail).
3 Complete one or more actions:
   • Select ☐, and drag the map to view different areas.
   • Select ☐ and ☐ to zoom in and out of the map.
   • Select a location on the map (represented by a pin), and
     select the information bar at the top of the screen to view
     information about the selected location.

Navigating Using TracBack®
While navigating, you can navigate back to the beginning of your
activity. This can be helpful when finding your way back to camp
or the trail head.
1 From the app drawer, select Activity History > Current
   Activity > ☐ > TracBack.
   The map displays your route with a magenta line, start point,
   and end point.
2 Navigate using the map or the compass.

Finding a Location Near Another Location
1 From an activity screen, select Q > ☐ > Search Near.
2 Select an option.
3 Select a location.

Optional Maps
You can use additional maps with the device, such as BirdsEye
satellite imagery, City Navigator®, and Garmin HuntView™ Plus
detailed maps. Detailed maps may contain additional points of
interest, such as restaurants or marine services. For more
information, go to buy.garmin.com or contact your Garmin
dealer.

Finding an Address
Before you can search for addresses, you must have optional
maps that include address information loaded onto your device
(Optional Maps, page 7).
1 From the home screen, select Q > Addresses.
2 Select the country or state, if necessary.
3 Enter the city or postal code.
   NOTE: Not all map data provides postal code searching.
4 Select the city.
5 Enter the house number.
6 Enter the street.

Navigating with the Compass
When navigating to a destination, points to your destination,
regardless of the direction you are moving.
1 Begin navigating to a destination (Navigating to a
   Destination, page 7).
2 From the app drawer, select Compass.
3 Turn until points toward the top of the compass, and
   continue moving in that direction to the destination.

Calibrating the Compass

NOTICE
Calibrate the electronic compass outdoors. To improve heading
accuracy, do not stand near objects that influence magnetic
fields, such as vehicles, buildings, and overhead power lines.

Your device was already calibrated at the factory, and the
device uses automatic calibration by default. If you experience
irregular compass behavior, for example, after moving long
distances or after extreme temperature changes, you can
manually calibrate the compass.
1 From the app drawer, select Compass.
2 Select ☰ > Calibrate Compass > Start.
3 Follow the on-screen instructions.

Course Pointer
The course pointer is most useful when you are navigating to your destination in a straight line, such as when you are navigating on water. It can help you navigate back to the course line when you go off-course to avoid obstacles or hazards.

To enable the course pointer, from the app drawer, select Setup > Heading > Go To Line (Pointer) > Course (CDI).

Waypoints
Waypoints are locations you record and store in the device. Waypoints can mark where you are, where you are going, or where you have been. You can add details about the location, such as name, elevation, and depth.

You can add a .gpx file that contains waypoints by transferring the file to the GPX folder (Transferring Files to Your Device, page 16).

Creating a Waypoint
You can save a location as a waypoint.
1 Select an activity.
2 Select •.
3 Tap a location on the map.
4 Select the information text box.
5 Select ☰.

The waypoint saves automatically.
6 Select OK.

Finding a Waypoint
1 From the app drawer, select Waypoint Manager.
2 If necessary, select ☰ to narrow the search.
3 If necessary, select an option:
   • Select Spell Search to search using the name of the waypoint.
   • Select Select Symbol to search using the symbol of the waypoint.
   • Select Search Near to search near a recently found location, another waypoint, your current location, or a point on the map.
   • Select Sort to view the list of waypoints based on nearest distance or alphabetical order.
4 Select a waypoint from the list.

Editing a Waypoint
1 From the app drawer, select Waypoint Manager.
2 Select a saved waypoint.
Deleting a Waypoint

1. From the app drawer, select Waypoint Manager.
2. Select a waypoint.
3. Select Modify > Delete.

Increasing the Accuracy of a Waypoint Location

You can refine the accuracy of a waypoint location by averaging the location data. When averaging, the device takes several GPS readings at the same location and uses the average value to provide more accuracy.

1. From the app drawer, select Waypoint Averaging.
2. Select a waypoint.
3. Move to the waypoint location.
4. Select Start.
5. Follow the on-screen instructions.
6. When the confidence status bar reaches 100%, select Save.

For best results, collect four to eight samples for the waypoint, waiting at least 90 minutes between samples.

Projecting a Waypoint

You can save a new waypoint by projecting the distance and bearing from a saved waypoint to a new location. For example, if you would like to navigate to a location you observe on the other side of a river or stream, you can project a waypoint from your current location to the observed location, then navigate to the new location after crossing the river or stream at a more suitable location.

1. From the app drawer, select Waypoint Manager.
2. Select a waypoint.
3. Select Modify > Project Waypoint.
4. Enter the bearing, and select ✓.
5. Select a unit of measure.
6. Enter the distance, and select ✓.
7. Select Save.

Editing the Name of a Route

You can customize the name of a route to make it distinct.

1. From the app drawer, select Route Planner.
2. Select a route.
3. Select Change Name.
4. Enter the new name.

Creating a Route Using Route Planner

A route can include many waypoints, and it should include at least a starting point and one destination.

1. From the app drawer, select Route Planner > Create Route > Select First Point.
2. Select a category.
3. Select the first point in the route.
4. Select Use.
5. Select Select Next Point to add additional points to the route.
6. Select ✅ to save the route.

Creating a Route Using the Map

1. From the app drawer, select Route Planner > Create Route > Select First Point > Use Map.
2. Select a point on the map.
3. Select Use.
4. Move the map, and select additional points on the map to add to the route.
5. Select ✅.

Editing a Route

You can add, remove, or rearrange points on a route.

1. From the app drawer, select Route Planner.
2. Select a route.
3. Select Edit Route.
4. Select a point.
5. Select an option:
   - To view the point on the map, select Review.
   - To change the order of the points on the route, select Move Up or Move Down.
   - To insert an additional point on the route, select Insert. The additional point is inserted before the point you are editing.
   - To remove the point from the route, select Remove.
6. Select ✅ to save the route.

Viewing a Route on the Map

1. From the app drawer, select Route Planner.
2. Select a route.
3. Select View Map.

Deleting a Route

You can switch the start and end points of your route to navigate the route in reverse.

1. From the app drawer, select Route Planner.
2. Select a route.
3. Select Delete Route.

Routes

A route is a sequence of waypoints or locations that leads you to your final destination.

Creating a Route Using Route Planner

1. From the app drawer, select Route Planner > Create Route > Select First Point.
2. Select a category.
3. Select the first point in the route.
4. Select Use.
5. Select Select Next Point to add additional points to the route.
6. Select ✅ to save the route.

Creating a Route Using the Map

1. From the app drawer, select Route Planner > Create Route > Select First Point > Use Map.
2. Select a point on the map.
Garmin Adventures

You can group related items together as an adventure. For example, you can create an adventure for your latest hiking trip. The adventure could contain the track log of the trip, photos of the trip, and geocaches you hunted. You can use BaseCamp™ to create and manage your adventures.

NOTE: BaseCamp is not available for all device models.

Sending Files to and from BaseCamp

1. Open BaseCamp.
2. Connect the device to your computer.
3. Select an option:
   - Select an item from a connected device and drag it to My Collection or to a list.
   - Select an item from My Collection or a list and drag it to a connected device.

Creating an Adventure

Before you can create an adventure and send it to your device, you must download BaseCamp to your computer and transfer a track from your device to your computer (Sending Files to and from BaseCamp, page 10).

1. Open BaseCamp.
2. Select File > New > Garmin Adventure.
3. Select a track, and select Next.
4. If necessary, add items from BaseCamp.
5. Complete the required fields to name and describe the adventure.
6. If you want to change the cover photo for the adventure, select Change, and select a different photo.
7. Select Finish.

Starting an Adventure

Before you can start an adventure, you must send an adventure from BaseCamp to your device (Sending Files to and from BaseCamp, page 10).

When you start a saved adventure, the device follows the saved track and displays shortcuts to related information along the track, such as photos and waypoints.

1. From the app drawer, select Adventures.
2. Select an adventure.
3. Select Start.

Camera and Photos

You can take photos and videos with your device. If enabled, the geographic location is automatically saved in the photo or video information. You can navigate to the location.

Taking a Photo

1. From the app drawer, select Camera.
2. Turn the device horizontally or vertically to change the orientation of the photo.
3. If necessary, select $ to turn on the flash.
   TIP: You can select Auto to use the flash only when the camera detects a low light scene.
4. If necessary, use two fingers on the touchscreen to zoom in or out (Using the Touchscreen, page 2).
5. Hold  to focus and hold the device still.
   A white frame appears on the screen. The device focuses on the object inside of the frame. When the photo is in focus, the frame turns green.
6. Release  to take a photo.

Applications

Sending and Receiving Data Wirelessly

Before you can share data wirelessly, you must be within 3 m (10 ft.) of a compatible device.

Your device can send and receive data when paired with another compatible device using Bluetooth or ANT+™ wireless technology. You can share waypoints, geocaches, routes, tracks, photos, and custom maps.

1. From the app drawer, select Share Wirelessly.
2. Select an option:
   - Select Send, and select a type of data.
   - Select Receive to receive data from another device. The other compatible device must be attempting to send data.
3. Follow the on-screen instructions.

Setting a Proximity Alarm

Proximity alarms alert you when you are within a specified range of a particular location.

1. From the app drawer, select Proximity Alarms > Create Alarm.
2. Select a category.
3. Select a location.
4. Select Use.
5. Enter a radius, and select ✓.
   When you enter an area with a proximity alarm, the device sounds a tone.
   TIP: You can configure separate alarm tones for when you enter and leave an area.

Calculating the Size of an Area

1. From the app drawer, select Area Calculation > Start.
2. Walk around the perimeter of the area you want to calculate.
3. Select Calculate when finished.

Viewing the Calendar and Almanacs

You can view device activity, such as when a waypoint was saved. You can also view daily almanac information for the sun and moon, and hunting and fishing.

1. From the app drawer, select an option:
   - To view device activity for specific days, select Calendar.
   - To view the sunrise, sunset, moonrise, and moonset information, select Sun and Moon.
   - To view the predicted best times for hunting and fishing, select Hunt and Fish.
2. If necessary, select  or  to view a different month.
3. Select a day.

Viewing Weather Conditions and Forecasts

To view forecast and weather radar information, your device must have an internet connection. You can connect to a smartphone with internet access (Pairing Your Smartphone, page 3). You can also connect to a wireless network.

You can view weather conditions and forecasts, and view weather radar on the map. When the map is dark, no weather data is loaded on the device, or the device is out of coverage. Weather data is not available for out-of-coverage areas on the map.

When you view a weather radar frame, the device displays the current time for the frame.
Changing the Satellite View

1. From the app drawer, select Weather.
2. Select an option:
   - To view the weather radar on the map, select 🌩️.
   - To view current weather conditions and forecasts, select 🌬️.

Setting an Alarm

1. From the app drawer, select Alarm Clock.
2. Select ⌚️ and ⏰️ to set the time.
3. Select Turn Alarm On.
4. Select an option.
   - The alarm sounds at the selected time. If the device is off at
     the alarm time, the device turns on and sounds the alarm.

Starting the Countdown Timer

1. From the app drawer, select Alarm Clock > ⌚️ > Timer.
2. Select ⌚️ and ⏰️ to set the time.
3. Select Start Timer.

Opening the Stopwatch

From the app drawer, select Stopwatch.

Satellite Page

The satellite page shows your current location, GPS accuracy, satellite locations, and signal strength.

Changing the Satellite View

1. From the app drawer, select Satellite.
2. Select 🌐.
3. Select an option:
   - To orient the satellite view with your current track toward
     the top of the screen, select Track Up.
   - To show a unique color for each satellite and its signal
     strength bar, select Multicolor.

Turning Off GPS

You can turn off GPS on your device to stop tracking your location.
1. From the app drawer, select Satellite.
2. Select 🌐 > Use With GPS Off.

Simulating a Location

You can use the device with GPS off to perform maintenance on waypoints and routes, or to conserve battery life. You can set the location manually to view your current location on the map.
1. From the app drawer, select Satellite > 🌐 > Use With GPS Off.
2. Select 🌐 > Set Location On Map.
3. Select a location.
4. Select Use.

Controlling a VIRB® Action Camera

Before you can use the VIRB remote function, you must enable the remote control setting on your VIRB camera. For more information, see the owner's manual for your VIRB camera.
1. Turn on your VIRB camera, and enable the remote control setting.
2. On your device, from the app drawer, select VIRB Remote.
3. Wait while the device connects with your VIRB camera.
4. Select an option:
   - To record video, drag the slider bar up.
   - To take a photo, select 📸.

Phone Notifications

Phone notifications require a compatible smartphone to be in range and paired with the device. When your phone receives messages, it sends notifications to your device.
1. From the app drawer, select Setup > Bluetooth.
2. If necessary, select Status if it is not connected.
3. Select Notifications to turn off notifications on the device.

Fitness

History

History includes date, time, distance, calories, average speed or pace, ascent, descent, and optional ANT+ sensor information.
NOTE: History is not recorded while the timer is stopped or paused.

When the device memory is full, a message appears. The device does not automatically delete or overwrite your history. You can upload your history to Garmin Connect (Using Garmin Connect, page 11) periodically to keep track of all your activity data.

Viewing an Activity History

From the history, you can view details about a previous activity.
1. From the app drawer, select Activity History.
2. Select an activity.

Deleting an Activity from Your History

1. From the app drawer, select Activity History.
2. Select an activity.
3. Select 🌐 > Delete.

Using Garmin Connect

1. Connect the device to your computer using the USB cable.
2. Go to www.garminconnect.com/start.
3. Follow the on-screen instructions.

Optional Fitness Accessories

You can use optional fitness accessories including a heart rate monitor or a cadence sensor with your device. These accessories use ANT+ wireless technology to send data to the device.
Before you can use the fitness accessory with your device, you must install the accessory according to the instructions included with the accessory.

Pairing Your ANT+ Sensors

Before you can pair, you must put on the heart rate monitor or install the sensor.
Pairing is the connecting of ANT+ wireless sensors, for example, connecting a heart rate monitor with your device.
1. Bring the device within 3 m (10 ft.) of the sensor.
   NOTE: Stay 10 m (30 ft.) away from other ANT+ sensors while pairing.
2. From the app drawer, select Setup > ANT Sensor.
3. Select your sensor.
4. Select Search for New.
When the sensor is paired with your device, the sensor status changes from Searching to Connected.

**Tips for Pairing ANT+ Accessories with Your Garmin Device**
- Verify that the ANT+ accessory is compatible with your Garmin device.
- Before you pair the ANT+ accessory with your Garmin device, move 10 m (33 ft.) away from other ANT+ accessories.
- Bring the Garmin device within range 3 m (10 ft.) of the ANT+ accessory.
- After you pair the first time, your Garmin device automatically recognizes the ANT+ accessory each time it is activated. This process occurs automatically when you turn on the Garmin device and only takes a few seconds when the accessories are activated and functioning correctly.
- When paired, your Garmin device receives data from only your accessory, and you can go near other accessories.

**About Heart Rate Zones**

Many athletes use heart rate zones to measure and increase their cardiovascular strength and improve their level of fitness. A heart rate zone is a set range of heartbeats per minute. The five commonly accepted heart rate zones are numbered from 1 to 5 according to increasing intensity. Generally, heart rate zones are calculated based on percentages of your maximum heart rate.

**Fitness Goals**

Knowing your heart rate zones can help you measure and improve your fitness by understanding and applying these principles.
- Your heart rate is a good measure of exercise intensity.
- Training in certain heart rate zones can help you improve cardiovascular capacity and strength.

If you know your maximum heart rate, you can use the table (*Heart Rate Zone Calculations, page 19*) to determine the best heart rate zone for your fitness objectives. If you do not know your maximum heart rate, use one of the calculators available on the Internet. Some gyms and health centers can provide a test that measures maximum heart rate. The default maximum heart rate is 220 minus your age.

**Setting Your Heart Rate Zones**

Before the device can determine your heart rate zones, you must set up your fitness user profile (*Setting Your Fitness User Profile, page 15*).

You can manually adjust the heart rate zones according to your fitness goals (*Fitness Goals, page 12*).

1. From the app drawer, select **Setup > Fitness > HR Zones**.
2. Enter the maximum and minimum heart rate for zone 5.
   - The maximum heart rate for each zone is based on the minimum heart rate of the previous zone. For example, if you enter 167 as a minimum heart rate for zone 5, the device uses 166 as the maximum rate for zone 4.
3. Enter your minimum heart rate for zones 4-1.

### Customizing the Device

**Customizing the Keys**

You can customize some device key actions to provide quick access to menus, settings, apps, or other device functions.

1. From the app drawer, select **Setup > System > Configure Keys**.
2. Select **Power Key** or **User Key**.
3. Select **Single Tap, Double Tap, or Hold**.
4. Select an option.

**Display Settings**

From the app drawer, select **Setup > Display**.

- **Backlight Timeout**: Sets the length of time before the backlight turns off.
- **Orientation Lock**: Locks the screen orientation in portrait mode, or allows the screen to change orientation automatically based on the device orientation.
- **Screen Capture**: Allows you to save the image on the device screen.
- **Battery Save**: Saves the battery power and prolongs the battery life by turning off the screen when the backlight times out (*Turning On Battery Save Mode, page 1*).

**Configuring the Maps**

You can enable or disable the maps currently loaded on the device.

- From the app drawer, select **Setup > Map > Configure Maps**.

**Map Settings**

From the app drawer, select **Setup > Map**.

- **Orientation**: Adjusts how the map is shown on the page. The North Up option shows north at the top of the page. The Track Up option shows your current direction of travel toward the top of the page. The Automotive Mode option shows an automotive perspective with the direction of travel at the top.
- **Dashboard**: Sets a dashboard to display on the map. Each dashboard shows different information about your route or location.
- **Guidance Text**: Sets when the guidance text is shown on the map.

**Advanced Map Settings**

From the app drawer, select **Setup > Map > Advanced Setup**.

- **Detail**: Sets the amount of detail shown on the map. Showing more detail may cause the map to redraw more slowly.
Map Speed: Adjusts the speed at which the map is drawn. A faster map drawing speed decreases the battery life.

Shaded Relief: Shows detail relief on the map (if available) or turns off shading.

Vehicle: Sets the position icon, which represents your position the map. The default icon is a small blue triangle.

Zoom Controls: Sets the auto zoom and the location of the buttons in portrait or landscape mode (Zoom Controls Settings, page 13).

Text Size: Sets the text size for map items.

Customizing the Data Screens

You can customize the data screens that appear for each activity, and in which order they appear.

1. From the app drawer, select Setup > Data Screens.
2. Select an activity.
3. From the app drawer, select Setup > Data Screens.
4. Select a data screen.
5. Select an option:
   - To add an item to the app drawer, select Add and select an item.
   - To move an item in the app drawer, select the item, and select another item to switch positions.
   - To delete an item from the app drawer, select the item, and select  

   NOTE: Some items cannot be deleted from the app drawer.

Adding a Shortcut to the Main Menu

You can add shortcuts to the application drawer, or to the main menu or favorites dashboard when the device is in classic mode. You can create shortcuts to enable the device to perform multiple actions simultaneously. If the shortcut does not appear in the list, you can create it (Creating a Shortcut, page 13).

1. From the app drawer, select Setup > Shortcuts.
2. Select the shortcut.
3. Select Add to Menu.
4. Select Main Menu, Drawer, or Favorites.

Creating a Shortcut

1. From the app drawer, select Setup > Shortcuts > Create Shortcut.
2. Select Name, and enter a name.
3. Select Icon, and select an icon.
4. Select an option:
   - To add a shortcut that begins navigation to a specific activity, select Activity.
   - To add a shortcut to a specific device setting, select Setup.
   - To add a shortcut that begins navigation to a specific waypoint, select Where To?
   - To add a shortcut to a specific application, select Application.

System Settings

From the app drawer, select Setup > System.

Satellite: Allows you to adjust the satellite system settings (Satellite Settings, page 13).

Text Language: Allows you to adjust the satellite system settings (Satellite Settings, page 13).

NOTE: Changing the text language does not change the language of user-entered data or map data.

Interface: Sets the communication interface mode to Garmin Spanner, Garmin Serial, NMEA In/Out, Text Out, RTCM, or MTP.

Configure Keys: Sets the power key or user key as a shortcut to a menu, setting, or application.

Mode: Sets the home screen to look like a classic outdoor handheld device home screen or an activity-based home screen.

Battery Type: Sets the battery type for the device.

Satellite Settings

From the app drawer, select Setup > System > Satellite.

Satellite System: Allows you to set the satellite system to GPS, GPS + GLONASS (GPS and GLONASS, page 14), or Demo Mode (GPS off).

Setting the Device Tones
From the app drawer, select Setup > Tones. You can customize tones for messages, keys, turn warnings, and alarms.

1. From the app drawer, select Setup > Tones > Tones > On.
2. Select a tone for each audible type.

Routing Settings
The available routing settings vary based on the activity selected.

From the app drawer, select Setup > Routing.

Activity: Sets an activity used for transportation while routing. The device calculates routes optimized for the type of activity you are doing.

Calculation Method: Sets the method used to calculate your route.

Lock On Road: Locks the blue triangle, which represents your position on the map, onto the nearest road. This is most useful when driving or navigating on roads.

Off Route Recalculation: Sets recalculation preferences when navigating away from an active route.

Avoidance Setup: Sets the types of roads, terrain, and transportation methods to avoid while navigating.

Route Transitions: Sets how the device routes from one point on the route to the next. This setting is available only for some activities. The Distance option routes you to the next point on the route when you are within a specified distance of your current point.

Appearance Settings
From the app drawer, select Setup > Appearance.

Mode: Sets a light background, a dark background, or automatically switches between the two based on the sunrise and sunset time for your current location.

Day Color: Sets the color for the selections made when in day mode.

Night Color: Sets the color for the selections made when in night mode.

Landscape Controls: Places the controls on the left or right side of the screen when in landscape mode.

Setting the Device Tones
You can customize tones for messages, keys, turn warnings, and alarms.

1. From the app drawer, select Setup > Tones > Tones > On.
2. Select a tone for each audible type.

Routing Settings
The available routing settings vary based on the activity selected.

From the app drawer, select Setup > Routing.

Activity: Sets an activity used for transportation while routing. The device calculates routes optimized for the type of activity you are doing.

Calculation Method: Sets the method used to calculate your route.

Lock On Road: Locks the blue triangle, which represents your position on the map, onto the nearest road. This is most useful when driving or navigating on roads.

Off Route Recalculation: Sets recalculation preferences when navigating away from an active route.

Avoidance Setup: Sets the types of roads, terrain, and transportation methods to avoid while navigating.

Route Transitions: Sets how the device routes from one point on the route to the next. This setting is available only for some activities. The Distance option routes you to the next point on the route when you are within a specified distance of your current point.

Heading Settings
You can customize the compass settings.

From the app drawer, select Setup > Heading.

Display: Sets the type of directional heading shown on the compass.

North Reference: Sets the north reference used on the compass.

Go To Line (Pointer): Allows you to use the bearing pointer that points in the direction of your destination, or use the course pointer that shows your relationship to the course line leading to the destination.

Compass: Automatically switches from an electronic compass to a GPS compass when you are traveling at a higher rate of speed for a period of time.

Calibrate Compass: Allows you to calibrate the compass if you experience irregular compass behavior, for example, after moving long distances or after extreme temperature changes (Calibrating the Compass, page 7).

GPS and GLONASS
The default satellite system setting is GPS + GLONASS, which offers increased performance in challenging environments and faster position acquisition. Using GPS and GLONASS can reduce battery life more quickly than using GPS only.

Position Format Settings
NOTE: You should not change the position format or the map datum coordinate system unless you are using a map or chart that specifies a different position format.

From the app drawer, select Setup > Position Format.

Position Format: Sets the position format in which a location reading appears.

Map Datum: Sets the coordinate system on which the map is structured.

Map Spheroid: Shows the coordinate system the device is using. The default coordinate system is WGS 84.

Map Datum: Sets the method used to calculate your route.

Lock On Road: Locks the blue triangle, which represents your position on the map, onto the nearest road. This is most useful when driving or navigating on roads.

Off Route Recalculation: Sets recalculation preferences when navigating away from an active route.

Avoidance Setup: Sets the types of roads, terrain, and transportation methods to avoid while navigating.

Route Transitions: Sets how the device routes from one point on the route to the next. This setting is available only for some activities. The Distance option routes you to the next point on the route when you are within a specified distance of your current point.

Heading Settings
You can customize the compass settings.

From the app drawer, select Setup > Heading.

Display: Sets the type of directional heading shown on the compass.

North Reference: Sets the north reference used on the compass.

Go To Line (Pointer): Allows you to use the bearing pointer that points in the direction of your destination, or use the course pointer that shows your relationship to the course line leading to the destination.

Compass: Automatically switches from an electronic compass to a GPS compass when you are traveling at a higher rate of speed for a period of time.

Calibrate Compass: Allows you to calibrate the compass if you experience irregular compass behavior, for example, after moving long distances or after extreme temperature changes (Calibrating the Compass, page 7).

Altimeter Settings
From the app drawer, select Setup > Altimeter.

Auto Calibration: Automatically calibrates the altimeter each time an activity is started. The device continues to automatically calibrate the altimeter as long as the device receives GPS signals and auto calibrate continuous is on.

Barometer Mode: Variable Elevation allows the barometer to measure changes in elevation while you are moving. Fixed Elevation assumes the device is stationary at a fixed elevation, so the barometric pressure should only change due to weather.

Pressure Trending: Sets how the device records pressure data. Save Always can be useful when you are watching for pressure fronts.

Plot Type: Allows you to view elevation changes over a period of time or distance, barometric pressure over a period of time, or ambient pressure changes over a period of time.

Calibrate Altimeter: Allows you to calibrate the barometric altimeter when you know the correct elevation or the correct barometric pressure (Calibrating the Barometric Altimeter, page 8).

Position Format Settings
NOTE: You should not change the position format or the map datum coordinate system unless you are using a map or chart that specifies a different position format.

From the app drawer, select Setup > Position Format.

Position Format: Sets the position format in which a location reading appears.

Map Datum: Sets the coordinate system on which the map is structured.

Map Spheroid: Shows the coordinate system the device is using. The default coordinate system is WGS 84.

Changing the Units of Measure
You can customize units of measure for distance and speed, elevation, depth, temperature, pressure, and vertical speed.

1. From the app drawer, select Setup > Units.
2. Select a measurement type.
3. Select a unit of measure.

Time Settings
From the app drawer, select Setup > Time.

Time Format: Sets the device to show time in a 12-hour or 24-hour format.

Time Zone: Sets the time zone for the device. Automatic sets the time zone automatically based on your GPS position.

Geocaching Settings
From the app drawer, select Setup > Geocaching.

Geocaching Live: Sets the device to display or hide live geocache data.

Geocache Style: Sets the device to display the geocache list using names or codes.

chirp Searching: Allows the device to search for a geocache containing a chirp accessory (Enabling chirp Searching, page 7).


Filter Setup: Allows you to create and save custom filters for geocaches (Saving a Custom Geocache Filter, page 6).

Found Geocaches: Allows you to edit the number of geocaches found. This number automatically increases when you log a find (Logging the Attempt, page 6).
ANT+ Sensor Settings
For more information about optional fitness accessories, see Optional Fitness Accessories, page 11.

Fitness Settings
From the app drawer, select Setup > Fitness.
Auto Lap: Sets the device to automatically mark the lap at a specific distance.
Activity Type: Sets the fitness activity to hiking, running, cycling, and more. This allows your activity to appear as the correct type when you transfer it to Garmin Connect.
User: Sets the user profile information (Setting Your Fitness User Profile, page 15).
HR Zones: Sets the five heart rate zones for fitness activities.

Setting Your Fitness User Profile
The device uses information that you enter about yourself to calculate accurate data. You can modify user profile information such as gender, age, weight, height, and lifetime athlete (About Lifetime Athletes, page 15). You can use the Auto Lap feature to automatically mark the lap at a specific distance. This feature is helpful for comparing your performance over different parts of an activity.
1 From the app drawer, select Setup > Fitness > Auto Lap.
2 Enter a value, and select ✓.

About Lifetime Athletes
A lifetime athlete is an individual who has trained intensely for many years (with the exception of minor injuries) and has a resting heart rate of 60 beats per minute (bpm) or less.

Marking Laps by Distance
You can use the Auto Lap feature to automatically mark the lap at a specific distance. This feature is useful for comparing your performance over different parts of an activity.
1 From the app drawer, select Setup > Fitness > Auto Lap.
2 Enter a value, and select ✓.

Marine Settings
From the app drawer, select Setup > Marine.
Marine Chart Mode: Sets the type of chart the device uses when displaying marine data. Nautical displays various map features in different colors so the marine POIs are more readable and so the map reflects the drawing scheme of paper charts. Fishing (requires marine maps) displays a detailed view of bottom contours and depth soundings and simplifies map presentation for optimal use while fishing.
Appearance: Sets the appearance of marine navigation aids on the map.
Marine Alarm Setup: Sets alarms for when you exceed a specified drift distance while anchored, when you are off course by a specified distance, and when you enter water of a specific depth.

Setting Up Marine Alarms
1 From the app drawer, select Setup > Marine > Marine Alarm Setup.
2 Select an alarm type.
3 Select On.
4 Enter a distance, and select ✓.

Resetting Data and Settings
You can reset trip data, delete all waypoints, clear the current track, or restore default values.
1 From the app drawer, select Setup > Reset.
2 Select an option:
   • To reset data specific to a trip, such as distance and averages, select Reset Trip Data.
   • To delete all saved waypoints, select Delete All Waypoints.
   • To clear the data recorded since you started your current activity, select Clear Current Activity.
   • To reset the settings for your current activity type to the factory default values, select Reset Activity Settings.
   • To restore all device settings to the factory default values, select Reset All Settings.
   NOTE: Restoring all settings clears all geocaching activity from your device.

Restoring Default Values for Specific Settings
You can restore the default values for specific settings categories.
1 From the app drawer, select Setup.
2 Select a category to restore.
3 Select ➔ > Restore Defaults.

Restoring Default Values for Specific Page Settings
You can restore the default values for settings for the map, compass, trip computer, and elevation plot.
1 Open the page for which you will restore the settings.
2 Select ➔ > Restore Defaults.

Restoring All Default Settings
You can reset all settings back to the factory default settings.
1 From the app drawer, select Setup > Reset > Reset All Settings > Reset.
2 Select ➔ > Restore Defaults.

Setting the Home Screen to Classic Mode
You can set the home screen to look like a classic Garmin handheld device home screen. This can be useful if you are familiar with the user interface from a previous product model.
1 From the app drawer, select Setup > System > Classic.

Device Information

Product Updates
On your computer, install Garmin Express (www.garmin.com/express). On your smartphone, install the Garmin Connect app. This provides easy access to these services for Garmin devices:
• Software updates
• Map updates
• Data uploads to Garmin Connect
• Product registration

Setting Up Garmin Express
1 Connect the device to your computer using a USB cable.
2 Go to garmin.com/express.
3 Follow the on-screen instructions.

Getting More Information
You can find more information about this product on the Garmin website.
• Go to support.garmin.com for additional manuals, articles, and software updates.
• Go to buy.garmin.com, or contact your Garmin dealer for information about optional accessories and replacement parts.
Registering Your Device
Help us better support you by completing our online registration today. Keep the original sales receipt, or a photocopy, in a safe place.
1 Go to garmin.com/express.
2 Sign in to your Garmin account.

Attaching the Carabiner Clip
1 Position the carabiner clip in the slots on the mounting spine of the device.

2 Slide the carabiner clip up until it locks in place.

Device Care

**NOTICE**

Do not store the device where prolonged exposure to extreme temperatures can occur, because it can cause permanent damage.

Never use a hard or sharp object to operate the touchscreen, or damage may result.

Avoid chemical cleaners, solvents, and insect repellents that can damage plastic components and finishes.

Secure the weather cap tightly to prevent damage to the USB port.

Avoid extreme shock and harsh treatment, because it can degrade the life of the product.

Cleaning the Device
1 Wipe the device using a cloth dampened with a mild detergent solution.
2 Wipe it dry.
After cleaning, allow the device to dry completely.

Cleaning the Touchscreen
1 Use a soft, clean, lint-free cloth.
2 If necessary, lightly dampen the cloth with water.
3 If using a dampened cloth, turn off the device and disconnect the device from power.
4 Gently wipe the screen with the cloth.

Water Immersion

**NOTICE**
The device is water resistant to IEC Standard 60529 IPX7. It can withstand immersion in 1 meter of water for 30 minutes. Prolonged submersion can cause damage to the device. After submersion, be certain to wipe dry and air dry the device before using or charging.

Data Management

**NOTE:** The device is not compatible with Windows® 95, 98, Me, Windows NT®, and Mac® OS 10.3 and earlier.

**File Types**
The handheld device supports these file types:
- Files from BaseCamp or HomePort™. Go to www.garmin.com/trip_planning.
- GPX route, track, and waypoint files.
- GPX geocache files (Downloading Geocaches Using a Computer, page 6).
- JPEG photo files.
- FIT files for exporting to Garmin Connect.

Installing a Memory Card
You can install a microSD memory card for additional storage or pre-loaded maps.
1 Turn the D-ring counter-clockwise, and pull up to remove the cover.
2 Remove the batteries.
3 In the battery compartment, slide the card holder to the left and lift up.

4 Place the memory card with the gold contacts facing down.
5 Close the card holder.
6 Slide the card holder to the right to lock it.
7 Replace the batteries.
8 Replace the battery cover, and turn the D-ring clockwise.

Connecting the Device to Your Computer

**NOTICE**
To prevent corrosion, thoroughly dry the USB port, the weather cap, and the surrounding area before charging or connecting to a computer.

1 Pull up the weather cap from the USB port.
2 Plug the small end of the USB cable into the USB port on the device.
3 Plug the large end of the USB cable into a computer USB port.
Your device and memory card (optional) appear as removable drives in My Computer on Windows computers and as mounted volumes on Mac computers.

Transferring Files to Your Device
1 Connect the device to your computer.
On Windows computers, the device appears as a removable drive or a portable device, and the memory card may appear as a second removable drive. On Mac computers, the device and memory card appear as mounted volumes.

**NOTE:** Some computers with multiple network drives may not display device drives properly. See your operating system documentation to learn how to map the drive.

2 On your computer, open the file browser.
3 Select a file.
4 Select Edit > Copy.
5 Open the portable device, drive, or volume for the device or memory card.
6 Browse to a folder.
Deleting Files

If you do not know the purpose of a file, do not delete it. Your device memory contains important system files that should not be deleted.

1. Open the Garmin drive or volume.
2. If necessary, open a folder or volume.
4. Press the Delete key on your keyboard.

**NOTE:** If you are using an Apple® computer, you must empty the Trash folder to completely remove the files.

Disconnecting the USB Cable

If your device is connected to your computer as a removable drive or volume, you must safely disconnect your device from your computer to avoid data loss. If your device is connected to your Windows computer as a portable device, it is not necessary to safely disconnect the device.

1. Complete an action:
   - For Windows computers, select the **Safely Remove Hardware** icon in the system tray, and select your device.
   - For Apple computers, select the device, and select **File > Eject**.

2. Disconnect the cable from your computer.

Troubleshooting

Restarting the Device

If the device stops responding, you may need to restart it. This does not erase any of your data or settings.

1. Remove the batteries.
2. Reinstall the batteries.
3. Hold 

Viewing Device Information

You can view the unit ID, software version, regulatory information, and license agreement.

From the app drawer, select **Setup > About**.

Specifications

<table>
<thead>
<tr>
<th>Specification</th>
<th>Value</th>
</tr>
</thead>
<tbody>
<tr>
<td>Battery type</td>
<td>NiMH battery pack or two AA batteries (NiMH, alkaline, or lithium)</td>
</tr>
<tr>
<td>Battery life</td>
<td>Up to 16 hrs.</td>
</tr>
<tr>
<td>Water rating</td>
<td>IEC 60529 IPX7¹</td>
</tr>
<tr>
<td>Operating temperature</td>
<td>-20°C to 50°C (from -4°C to 122°F)</td>
</tr>
<tr>
<td>Charging temperature</td>
<td>0°C to 45°C (from 32°F to 113°F)</td>
</tr>
<tr>
<td>Radio frequency/protocol</td>
<td>2.4 GHz ANT+ wireless communications protocol</td>
</tr>
<tr>
<td></td>
<td>2.4 GHz Wi-Fi</td>
</tr>
<tr>
<td>Compass-safe distance</td>
<td>7.5 cm (3 in.)</td>
</tr>
</tbody>
</table>

¹The device withstands incidental exposure to water of up to 1 m for up to 30 min. For more information, go to www.garmin.com/waterrating.

Appendix

**tempe**™

The tempe is an ANT+ wireless temperature sensor. You can attach the sensor to a secure strap or loop where it is exposed to ambient air, and therefore, provides a consistent source of accurate temperature data. You must pair the tempe with your device to display temperature data from the tempe.

Data Fields

Some data fields require you to be navigating or require ANT+ accessories to display data.

**24 hr Max. Temperature:** The maximum temperature recorded in the last 24 hours.

**24 hr Min. Temperature:** The minimum temperature recorded in the last 24 hours.

**Accuracy of GPS:** The margin of error for your exact location. For example, your GPS location is accurate to within +/- 12 ft. (3.65 m).

**Activity Distance:** The distance traveled for the current track.

**Alarm Timer:** The current time of the countdown timer.

**Ambient Pressure:** The uncalibrated environmental pressure.

**Ascent - Average:** The average vertical distance of ascent since the last reset.

**Ascent - Maximum:** The maximum rate of ascent in feet per minute. Your device must be connected to a cadence accessory for this data to appear.

**Ascent - Total:** The total elevation distance ascended since the last reset.

**Automotive Turn:** The direction of the next turn in the route. You must be navigating for this data to appear.

**Average Cadence:** The average cadence for the current activity.

**Average HR:** The average heart rate for the current activity.

**Avg HR %Max.:** The average percentage of maximum heart rate for the current activity.

**Avg Lap:** The average lap time for the current activity.

**Barometer:** The calibrated current pressure.

**Battery Level:** The remaining battery power.

**Bearing:** The direction from your current location to a destination. You must be navigating for this data to appear.

**Cadence:** The number of revolutions of the crank arm or number of strides per minute. Your device must be connected to a cadence accessory for this data to appear.

**Calories:** The amount of total calories burned.

**Compass Hdg.:** The direction you are moving based on the compass.

**Course:** The direction from your starting location to a destination. Course can be viewed as a planned or set route. You must be navigating for this data to appear.

**Current Lap:** The stopwatch time for the current lap.

**Date:** The current day, month, and year.

**Depth:** The depth of the water. Your device must be connected to a NMEA 0183 or NMEA 2000 device capable of acquiring the water depth.

**Descent - Average:** The average vertical distance of descent since the last reset.

**Descent - Maximum:** The maximum rate of descent in feet per minute or meters per minute since the last reset.

**Descent - Total:** The total elevation distance descended since the last reset.

**Distance To Dest.:** The remaining distance to the final destination. You must be navigating for this data to appear.
<table>
<thead>
<tr>
<th><strong>Distance To Next</strong></th>
<th>The remaining distance to the next waypoint on the route. You must be navigating for this data to appear.</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Elapsed Activity Time</strong></td>
<td>The total time recorded. For example, if you start the timer and run for 10 minutes, then stop the timer for 5 minutes, then start the timer and run for 20 minutes, your elapsed time is 35 minutes.</td>
</tr>
<tr>
<td><strong>Elev Abv Ground</strong></td>
<td>The altitude of your current location above ground level (if maps contain sufficient elevation information).</td>
</tr>
<tr>
<td><strong>Elevation</strong></td>
<td>The altitude of your current location above or below sea level.</td>
</tr>
<tr>
<td><strong>Elevation - Maximum</strong></td>
<td>The highest elevation reached since the last reset.</td>
</tr>
<tr>
<td><strong>Elevation - Minimum</strong></td>
<td>The lowest elevation reached since the last reset.</td>
</tr>
<tr>
<td><strong>ETA at Destination</strong></td>
<td>The estimated time of day when you will reach the final destination (adjusted to the local time of the destination). You must be navigating for this data to appear.</td>
</tr>
<tr>
<td><strong>ETA at Next</strong></td>
<td>The estimated time of day when you will reach the next waypoint on the route (adjusted to the local time of the waypoint). You must be navigating for this data to appear.</td>
</tr>
<tr>
<td><strong>Glide Ratio</strong></td>
<td>The ratio of horizontal distance traveled to the change in vertical distance.</td>
</tr>
<tr>
<td><strong>Glide Ratio to Dest.</strong></td>
<td>The glide ratio required to descend from your current position to the destination elevation. You must be navigating for this data to appear.</td>
</tr>
<tr>
<td><strong>GPS Elevation</strong></td>
<td>The altitude of your current location using GPS.</td>
</tr>
<tr>
<td><strong>GPS Heading</strong></td>
<td>The direction you are moving based on GPS.</td>
</tr>
<tr>
<td><strong>GPS Signal Strength</strong></td>
<td>The strength of the GPS satellite signal.</td>
</tr>
<tr>
<td><strong>Grade</strong></td>
<td>The calculation of rise (elevation) over run (distance). For example, if for every 10 ft. (3 m) you climb you travel 200 ft. (60 m), the grade is 5%.</td>
</tr>
<tr>
<td><strong>Heading</strong></td>
<td>The direction you are moving.</td>
</tr>
<tr>
<td><strong>Heart Rate</strong></td>
<td>Your heart rate in beats per minute (bpm). Your device must be connected to a compatible heart rate monitor.</td>
</tr>
<tr>
<td><strong>Heart Rate - %Max.</strong></td>
<td>The percentage of maximum heart rate.</td>
</tr>
<tr>
<td><strong>Heart Rate Zone</strong></td>
<td>The current range of your heart rate (1 to 5). The default zones are based on your user profile and maximum heart rate (220 minus your age).</td>
</tr>
<tr>
<td><strong>Lap Ascent</strong></td>
<td>The vertical distance of ascent for the current lap.</td>
</tr>
<tr>
<td><strong>Lap Cadence</strong></td>
<td>The average cadence for the current lap.</td>
</tr>
<tr>
<td><strong>Lap Descent</strong></td>
<td>The vertical distance of descent for the current lap.</td>
</tr>
<tr>
<td><strong>Lap Distance</strong></td>
<td>The distance traveled for the current lap.</td>
</tr>
<tr>
<td><strong>Lap Heart Rate Percent</strong></td>
<td>The average percentage of maximum heart rate for the current lap.</td>
</tr>
<tr>
<td><strong>Lap HR</strong></td>
<td>The average heart rate for the current lap.</td>
</tr>
<tr>
<td><strong>Laps</strong></td>
<td>The number of laps completed for the current activity.</td>
</tr>
<tr>
<td><strong>Lap Speed</strong></td>
<td>The average speed for the current lap.</td>
</tr>
<tr>
<td><strong>Last Lap Ascent</strong></td>
<td>The vertical distance of ascent for the last completed lap.</td>
</tr>
<tr>
<td><strong>Last Lap Cadence</strong></td>
<td>The average cadence for the last completed lap.</td>
</tr>
<tr>
<td><strong>Last Lap Descent</strong></td>
<td>The vertical distance of descent for the last completed lap.</td>
</tr>
<tr>
<td><strong>Last Lap Distance</strong></td>
<td>The distance traveled for the last completed lap.</td>
</tr>
<tr>
<td><strong>Last Lap HR</strong></td>
<td>The average heart rate for the last completed lap.</td>
</tr>
<tr>
<td><strong>Last Lap Speed</strong></td>
<td>The average speed for the last completed lap.</td>
</tr>
<tr>
<td><strong>Last Lap Time</strong></td>
<td>The stopwatch time for the last completed lap.</td>
</tr>
<tr>
<td><strong>Location (lat/lon)</strong></td>
<td>The current position in latitude and longitude regardless of the selected position format setting.</td>
</tr>
<tr>
<td><strong>Location (selected)</strong></td>
<td>The current position using the selected position format setting.</td>
</tr>
<tr>
<td><strong>Location of Dest.</strong></td>
<td>The position of your final destination. You must be navigating for this data to appear.</td>
</tr>
<tr>
<td><strong>None</strong></td>
<td>This is a blank data field.</td>
</tr>
<tr>
<td><strong>Odometer</strong></td>
<td>A running tally of distance traveled for all trips. This total does not clear when resetting the trip data.</td>
</tr>
<tr>
<td><strong>Off Course</strong></td>
<td>The distance to the left or right by which you have strayed from the original path of travel. You must be navigating for this data to appear.</td>
</tr>
<tr>
<td><strong>Pointer</strong></td>
<td>An arrow points in the direction of the next waypoint or turn. You must be navigating for this data to appear.</td>
</tr>
<tr>
<td><strong>Speed</strong></td>
<td>The current rate of travel.</td>
</tr>
<tr>
<td><strong>Speed Limit</strong></td>
<td>The reported speed limit for the road. Not available in all maps and in all areas. Always rely on posted road signs for actual speed limits.</td>
</tr>
<tr>
<td><strong>Speed - Maximum</strong></td>
<td>The highest speed reached since the last reset.</td>
</tr>
<tr>
<td><strong>Speed - Moving Avg.</strong></td>
<td>The average speed while moving since the last reset.</td>
</tr>
<tr>
<td><strong>Speed - Overall Avg.</strong></td>
<td>The average speed while moving and stopped since the last reset.</td>
</tr>
<tr>
<td><strong>Stopwatch Timer</strong></td>
<td>The stopwatch time for the current activity.</td>
</tr>
<tr>
<td><strong>Sunrise</strong></td>
<td>The time of sunrise based on your GPS position.</td>
</tr>
<tr>
<td><strong>Sunset</strong></td>
<td>The time of sunset based on your GPS position.</td>
</tr>
<tr>
<td><strong>Temperature</strong></td>
<td>The temperature of the air. Your body temperature affects the temperature sensor.</td>
</tr>
<tr>
<td><strong>Temperature - Water</strong></td>
<td>The temperature of the water. Your device must be connected to a NMEA 0183 device capable of acquiring the water temperature.</td>
</tr>
<tr>
<td><strong>Time of Day</strong></td>
<td>The current time of day based on your current location and time settings (format, time zone, daylight saving time).</td>
</tr>
<tr>
<td><strong>Time to Destination</strong></td>
<td>The estimated time remaining before you reach the destination. You must be navigating for this data to appear.</td>
</tr>
<tr>
<td><strong>Time to Next</strong></td>
<td>The estimated time remaining before you reach the next waypoint in the route. You must be navigating for this data to appear.</td>
</tr>
<tr>
<td><strong>To Course</strong></td>
<td>The direction in which you must move to get back on the route. You must be navigating for this data to appear.</td>
</tr>
<tr>
<td><strong>Total Lap</strong></td>
<td>The stopwatch time for all the completed laps.</td>
</tr>
<tr>
<td><strong>Trip Odometer</strong></td>
<td>A running tally of the distance traveled since the last reset.</td>
</tr>
<tr>
<td><strong>Trip Time</strong></td>
<td>A running tally of the total time spent moving and not moving since the last reset.</td>
</tr>
<tr>
<td><strong>Trip Time - Moving</strong></td>
<td>A running tally of the time spent moving since the last reset.</td>
</tr>
<tr>
<td><strong>Trip Time - Stopped</strong></td>
<td>A running tally of the time spent not moving since the last reset.</td>
</tr>
<tr>
<td><strong>Turn</strong></td>
<td>The angle of difference (in degrees) between the bearing to your destination and your current course. L means turn left. R means turn right. You must be navigating for this data to appear.</td>
</tr>
<tr>
<td><strong>Velocity Made Good</strong></td>
<td>The speed at which you are closing on a destination along a route. You must be navigating for this data to appear.</td>
</tr>
<tr>
<td><strong>Vert Dist to Dest.</strong></td>
<td>The elevation distance between your current position and the final destination. You must be navigating for this data to appear.</td>
</tr>
<tr>
<td><strong>Vert Dist to Next</strong></td>
<td>The elevation distance between your current position and the next waypoint in the route. You must be navigating for this data to appear.</td>
</tr>
</tbody>
</table>
**Vertical Speed**: The rate of ascent or descent over time.

**Vertical Speed to Dest.**: The rate of ascent or descent to a predetermined altitude. You must be navigating for this data to appear.

**Waypoint at Dest.**: The last point on the route to the destination. You must be navigating for this data to appear.

**Waypoint at Next**: The next point on the route. You must be navigating for this data to appear.

**Heart Rate Zone Calculations**

<table>
<thead>
<tr>
<th>Zone</th>
<th>% of Maximum Heart Rate</th>
<th>Perceived Exertion</th>
<th>Benefits</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>50–60%</td>
<td>Relaxed, easy pace, rhythmic breathing</td>
<td>Beginning-level aerobic training, reduces stress</td>
</tr>
<tr>
<td>2</td>
<td>60–70%</td>
<td>Comfortable pace, slightly deeper breathing, conversation possible</td>
<td>Basic cardiovascular training, good recovery pace</td>
</tr>
<tr>
<td>3</td>
<td>70–80%</td>
<td>Moderate pace, more difficult to hold conversation</td>
<td>Improved aerobic capacity, optimal cardiovascular training</td>
</tr>
<tr>
<td>4</td>
<td>80–90%</td>
<td>Fast pace and a bit uncomfortable, breathing forceful</td>
<td>Improved anaerobic capacity and threshold, improved speed</td>
</tr>
<tr>
<td>5</td>
<td>90–100%</td>
<td>Sprinting pace, unsustainable for long period of time, labored breathing</td>
<td>Anaerobic and muscular endurance, increased power</td>
</tr>
</tbody>
</table>
Index

A
accessories 11, 12, 15
activities 3–5, 11
custom 4
addresses, finding 7
adventures 10
alarms
clock 11
marine 15
proximity 10
tones 14
almanac
hunting and fishing 10
sunrise and sunset times 10
altimeter 8, 14
ANT+ sensors 15
pairing 12
ANT+ sensors, pairing 11
app drawer, customizing 13
applications 2, 3
area calculation 10
Auto Lap 15

B
backlight 1, 12
barometer 8
BaseCamp 10, 16
battery 1, 17
charging 2
installing 1
maximizing 1, 12
storage 1
Bluetooth technology 2, 3

C
calendar 10
calibrating
altimeter 8
compass 7
camera 10
carabiner clip 16
charging 2
chirp 7, 14
City Navigator 7
cleaning the device 16
cleaning the touchscreen 16
compass 7, 8
navigating 7
settings 14
computer, connecting 16
Connect IQ 3
countdown timer 11
customizing the device 12, 13
cycling 4

dashboards 13
data
screens 13
storing 11
transferring 11, 16
data fields 3, 13, 17
deleting
all user data 17
history 11
device
care 16
registration 16
display settings 12
downloading, geocaches 5, 6

elevation 8
plot 5, 8, 9

F
files, transferring 6, 10, 16
fitness 4, 15

g
Garmin Connect 2, 3
storing data 11
Garmin Express 3, 15
updating software 15
geocaches 5–7, 16
downloading 5, 6
navigating to 6
settings 14
GLONAV 14
GPS 11, 14
signal 11

H
heading setting 14
heart rate, zones 12, 19
history 11
sending to computer 11
viewing 11
home screen 2
customizing 15
HomePort 16
hunting and fishing times 10

I
ID number 17

K
keys 1, 12

L
lifetime athlete 15
locations
editing 8
saving 8
locking, screen 2

M
man overboard (MOB) 8
map settings 12, 13
maps 7, 12
data fields 13
navigating 7
optional 7
settings 12, 13
updating 15
marine
alarms setup 15
settings 15
memory card 16
microSD card 1, 16. See memory card
MOB 8

N
navigation 7, 8
compass 7
course pointer 8
Sight ‘N Go 8
stopping 7
notifications 11

O
on-screen buttons 2

P
pairing 3
ANT+ sensors 12
ANT+ sensors 11
photos 10
taking 10
position format 14
power key 2
product registration 7, 16
profiles, user 15
proximity alarms 10
registering the device 5, 16
resetting the device 15
restoring, settings 15
routes 9
creating 9
deleting 9
eating 9
settings 14
viewing on the map 9
running 4

S
satellite signals 11
acquiring 2
locations 11
screen 2
locking 2
orientation 12
settings 12–15
device 14
sharing data 10
shortcuts 13
adding 13
Sight ‘N Go 8
smartphone 3
applications 2, 3
software, updating 15
specifications 17
stopwatch 11
storing data 16
sunrise and sunset times 10
system settings 13

t
temperature 17
time, zones and formats 14
time settings 14
timer 11
countdown 11
tones 14
touchscreen 2, 12
TracBack 7
tracks 4, 5, 10
training 2
transferring, files 6, 10, 16
trip planner. See routes troubleshooting 15, 17

U
unit ID 17
units of measure 14
USB
connector 1
disconnecting 17
mass storage mode 16
transferring, files 16
user data, deleting 17
user profile 15

V
VIRB Remote 11

W
water resistance 16
waypoints 7, 8
deleting 9
editing 8, 9
projecting 9
saving 8
weather 10
Where To? 7
Wi-Fi, connecting 3
Wi-Fi, connecting 3
widgets 3

Z
zones, heart rate 12

20 Index